
  
<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" /><script type="text/javascript">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</script>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Topsoil protection should be stressed in the next farm bill, U.S. House Ag panel told - Iowa Capital Dispatch</title>
	<meta name="description" content="Farmers and academics stressed the need for support in the next farm bill for agricultural practices that protect topsoil." />
	<link rel="canonical" href="https://iowacapitaldispatch.com/2022/09/14/topsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Topsoil protection should be stressed in the next farm bill, U.S. House Ag panel told - Iowa Capital Dispatch" />
	<meta property="og:description" content="Farmers and academics stressed the need for support in the next farm bill for agricultural practices that protect topsoil." />
	<meta property="og:url" content="https://iowacapitaldispatch.com/2022/09/14/topsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told/" />
	<meta property="og:site_name" content="Iowa Capital Dispatch" />
	<meta property="article:publisher" content="https://facebook.com/iowacapitaldispatch" />
	<meta property="article:published_time" content="2022-09-14T19:50:34+00:00" />
	<meta property="og:image" content="https://iowacapitaldispatch.com/wp-content/uploads/2021/06/rye-grass-cover-crop-USDA-photo-e1663184116254.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="562" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@arianalfigueroa" />
	<meta name="twitter:site" content="@iowacapdispatch" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Ariana Figueroa" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Iowa Capital Dispatch &raquo; Feed" href="https://iowacapitaldispatch.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Iowa Capital Dispatch &raquo; Comments Feed" href="https://iowacapitaldispatch.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/iowacapitaldispatch.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.5"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://iowacapitaldispatch.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='pluginStyles-css'  href='https://iowacapitaldispatch.com/wp-content/plugins/states-newsroom/assets/css/pluginStyles.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='ctf_styles-css'  href='https://iowacapitaldispatch.com/wp-content/plugins/states-newsroom/custom-twitter-feeds-pro/css/ctf-styles.css?ver=1.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='search-filter-plugin-styles-css'  href='https://iowacapitaldispatch.com/wp-content/plugins/search-filter-pro/public/assets/css/search-filter.min.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='child-theme-mincss-css'  href='https://iowacapitaldispatch.com/wp-content/themes/genesis-child/style.css?ver=5.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://iowacapitaldispatch.com/wp-content/themes/genesis-child/css/bootstrap.css?ver=20141119' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://iowacapitaldispatch.com/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css' type='text/css' media='all' integrity="sha384-SZXxX4whJ79/gErwcOYf+zWLeJdY/qpuqC4cAa9rOGUstPomtqpuNWT9wdPEn2fk" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-C2B+KlPW+WkR0Ld9loR1x3cXp7asA0iGVodhCoJ4hwrWm/d9qKS59BGisq+2Y0/D" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff2") format("woff2"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.woff") format("woff"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.ttf") format("truetype"),
		url("https://use.fontawesome.com/releases/v5.15.3/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='search-filter-plugin-build-js-extra'>
/* <![CDATA[ */
var SF_LDATA = {"ajax_url":"https:\/\/iowacapitaldispatch.com\/wp-admin\/admin-ajax.php","home_url":"https:\/\/iowacapitaldispatch.com\/","extensions":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-content/plugins/search-filter-pro/public/assets/js/search-filter-build.min.js?ver=2.5.4' id='search-filter-plugin-build-js'></script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-content/plugins/search-filter-pro/public/assets/js/chosen.jquery.min.js?ver=2.5.4' id='search-filter-plugin-chosen-js'></script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-content/themes/genesis-child/js/main.js?ver=5.8.5' id='child-theme-js-js'></script>
<link rel="https://api.w.org/" href="https://iowacapitaldispatch.com/wp-json/" /><link rel="alternate" type="application/json" href="https://iowacapitaldispatch.com/wp-json/wp/v2/posts/27325" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://iowacapitaldispatch.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://iowacapitaldispatch.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.5" />
<link rel='shortlink' href='https://iowacapitaldispatch.com/?p=27325' />
<link rel="alternate" type="application/json+oembed" href="https://iowacapitaldispatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiowacapitaldispatch.com%2F2022%2F09%2F14%2Ftopsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://iowacapitaldispatch.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fiowacapitaldispatch.com%2F2022%2F09%2F14%2Ftopsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.gstatic.com">
    <link href="https://fonts.googleapis.com/css2?family=Barlow+Condensed:wght@500;600;700&family=Barlow:wght@400;500;600;700;800&family=Montserrat:wght@700;800&family=Newsreader:ital,wght@0,400;0,500;0,600;1,400;1,500;1,600&display=swap" rel="stylesheet">
      
        <script src=
    "https://maxcdn.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js">
        </script>        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-155356988-1"></script> 
        <script>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</script>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-TFKRP3G');</script>
    <link rel="icon" href="https://iowacapitaldispatch.com/wp-content/uploads/2020/01/cropped-Asset-18-8-32x32.png" sizes="32x32" />
<link rel="icon" href="https://iowacapitaldispatch.com/wp-content/uploads/2020/01/cropped-Asset-18-8-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://iowacapitaldispatch.com/wp-content/uploads/2020/01/cropped-Asset-18-8-180x180.png" />
<meta name="msapplication-TileImage" content="https://iowacapitaldispatch.com/wp-content/uploads/2020/01/cropped-Asset-18-8-270x270.png" />
</head>
<body class="post-template-default single single-post postid-27325 single-format-standard header-full-width content-sidebar genesis-breadcrumbs-hidden"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TFKRP3G"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="site-container"><header class="site-header"><div class="wrap"><div class="container-fluid topNavFluidContainer">
    <div class="container topNavContainer">
        <nav class="navbar navbar-expand-md navbar-dark ">
            <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                <span class="navbar-toggler-icon"></span>
                <span class="custom-close-toggler"></span>
            </button>
            <a href="/">
                <img class="mobileNavbar searchHide" src="/wp-content/themes/genesis-child/icons/Iowa_Logo.svg">
            </a>
            <form id="searchform" role="search" method="get" action="https://iowacapitaldispatch.com/" class="mobileNavbar form-inline my-2 my-lg-0 navSearch">
                <input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
                <button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
                <i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
            </form> 
            <div class="collapse navbar-collapse" id="navbarSupportedContent">
                <ul class="navbar-nav mr-auto">
                    <li class="nav-item">
                        <a class="nav-link" href="/">HOME</a>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/news">NEWS</a>
                        <div style="padding-left:22px;">
                            <div class="menu-beats-menu-container"><ul id="menu-beats-menu" class="menu"><li id="menu-item-19997" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19997"><a href="https://iowacapitaldispatch.com/category/government-politics/">Government + Politics</a></li>
<li id="menu-item-19998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19998"><a href="https://iowacapitaldispatch.com/category/ag-environment/">Ag + Environment</a></li>
<li id="menu-item-19999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19999"><a href="https://iowacapitaldispatch.com/category/health-care/">Health Care</a></li>
<li id="menu-item-20001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20001"><a href="https://iowacapitaldispatch.com/category/justice/">Justice</a></li>
<li id="menu-item-20002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20002"><a href="https://iowacapitaldispatch.com/category/education/">Education</a></li>
<li id="menu-item-25572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25572"><a href="https://iowacapitaldispatch.com/category/election-2022/">Election 2022</a></li>
</ul></div>                        </div>
                    </li>
                    <li class="mobileOnly">
                        <a class="nav-link" href="/commentary">COMMENTARY</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/about">ABOUT</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/subscribe">SUBSCRIBE</a>
                    </li>
                    <li class="nav-item">
                        <a class="nav-link" href="/donate">DONATE</a>
                    </li>
                </ul>
                
<form id="searchform" role="search" method="get" action="https://iowacapitaldispatch.com/" class="form-inline my-2 my-lg-0 navSearch">
	<span>
		<a href="https://twitter.com/IowaCapDispatch" target="_blank"><i class="fab fa-twitter"></i></a>
		<a href="https://www.facebook.com/iowacapitaldispatch" target="_blank"><i class="fab fa-facebook-f"></i></a>     
	</span>
	<input class="form-control mr-sm-2 headerSearchInput px-2 searchShow" type="text" class="search-field" name="s" placeholder="Search" value="" style="display:none">
	<button value="search" class="headerSearchBtn searchShow" type="submit" style="display:none"><i class="fas fa-search"></i></button>
	<i class="fas fa-search searchHide" id="searchIcon" onclick="openSearch()"></i>
</form>            </div>
        </nav>
    </div>
</div>
<div class="fullWidthHeaderLogoRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerLogoCol">
                <a href="https://iowacapitaldispatch.com">
                    <img class="headerLogo" src="/wp-content/themes/genesis-child/icons/headerLogo.png" />
                </a>
            </div>
        </div>
    </div>
</div>
<div class="fullWidthHeaderSecondaryRow">
    <div class="container">
        <div class="row">
            <div class="col-12 headerSecondaryCol">
                <div class="menu-beats-menu-container"><ul id="menu-beats-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19997"><a href="https://iowacapitaldispatch.com/category/government-politics/">Government + Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19998"><a href="https://iowacapitaldispatch.com/category/ag-environment/">Ag + Environment</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19999"><a href="https://iowacapitaldispatch.com/category/health-care/">Health Care</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20001"><a href="https://iowacapitaldispatch.com/category/justice/">Justice</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20002"><a href="https://iowacapitaldispatch.com/category/education/">Education</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25572"><a href="https://iowacapitaldispatch.com/category/election-2022/">Election 2022</a></li>
</ul></div>            </div>
        </div>
    </div>
</div>
</div></header><div class="site-inner">
    <div id="primary" class="content-area">
        <main id="main" class="site-main" role="main">
            <div class="container">
                <div id="singlePostContainer" class="devPostContainer row">
                    <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-10 col-sm-12 col-12">
                        <div class="row">
                             
                                <h5 id="dataTime" style="display:none;">14:50</h5>
                                <h5 id="dataType" style="display:none;">News Story</h5>
                                
                                <div class="col-12">
                                    <ul id="dataCats" class="singleCategoryUL" style="list-style: none;">
                                    <li><a class="singleCategory" href="https://iowacapitaldispatch.com/category/ag-environment">Ag + Environment</a></li><li><a class="singleCategory" href="https://iowacapitaldispatch.com/category/dc-bureau">DC Bureau</a></li><li><a class="singleCategory" href="https://iowacapitaldispatch.com/category/government-politics">Government + Politics</a></li>                                    </ul>
                                    <h1 id="singleHed" class="singleHed">Topsoil protection should be stressed in the next farm bill, U.S. House Ag panel told</h1>
                                                                    </div>
                            </div>
                            <div class="row singleBylineRow">
                                <div class="col-xxl-8 col-xl-8 col-lg-8 col-md-12 col-sm-12 col-12">
                                    <h6 class="singleBylineContainer"><span  class="singleByline">By: </span><span class="singleBylineAuthor"><a href="https://iowacapitaldispatch.com/author/arianafigueroa/" title="Posts by Ariana Figueroa" class="author url fn" rel="author">Ariana Figueroa</a> </span><span class="singleByline">- September 14, 2022 </span><span class="singleByline singleBylineSpacer">2:50 pm</span></h6>
                                </div>
                                
                                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-12 col-sm-12 col-12 singleSocialShares">
                                    <span>
                                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Topsoil+protection+should+be+stressed+in+the+next+farm+bill%2C+U.S.+House+Ag+panel+told&amp;url=https%3A%2F%2Fiowacapitaldispatch.com%2F2022%2F09%2F14%2Ftopsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told%2F&amp;via=IowaCapDispatch">
                                            <i class="fab fa-twitter"></i>
                                        </a>
                                        <a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://iowacapitaldispatch.com/2022/09/14/topsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told/&amp;title=Topsoil+protection+should+be+stressed+in+the+next+farm+bill%2C+U.S.+House+Ag+panel+told">
                                            <i class="fab fa-linkedin-in"></i>
                                        </a> 
                                        <a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fiowacapitaldispatch.com%2F2022%2F09%2F14%2Ftopsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told%2F">
                                            <i class="fab fa-facebook-f"></i>   
                                        </a>  
                                        <a target="_blank" href="/cdn-cgi/l/email-protection#5c632f293e36393f286108332c2f333530772c2e3328393f28353332772f3433293038773e39772f282e392f2f3938773532772834397732392428773a3d2e31773e353030796e1f7709720f72771433292f39771d3b772c3d32393077283330387a3d312c673e333825613428282c2f66737335332b3d3f3d2c35283d3038352f2c3d283f34723f3331736e6c6e6e736c65736d687328332c2f333530712c2e3328393f28353332712f3433293038713e39712f282e392f2f3938713532712834397132392428713a3d2e31713e3530307129712f713433292f39713d3b712c3d323930712833303873">
                                            <i class="fas fa-envelope"></i>
                                        </a>
                                        <a onclick="copyLinkShare('https://iowacapitaldispatch.com/2022/09/14/topsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told/')">
                                            <i class="fas fa-link"></i>   
                                            
                                        </a>  
                                        <a onclick="printArticle()" >
                                            <i class="fas fa-print"></i>  
                                        </a>                               
                                    </span>
                                </div>
                            </div>
                            <div class="row singleFeatImageRow">
                                <div class="col-12 px-0">
                                                                            <figure class="singleFeaturedImage"> <a href="https://iowacapitaldispatch.com/2022/09/14/topsoil-protection-should-be-stressed-in-the-next-farm-bill-u-s-house-ag-panel-told/"><img width="1024" height="575" src="https://iowacapitaldispatch.com/wp-content/uploads/2021/06/rye-grass-cover-crop-USDA-photo-1024x575.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2021/06/rye-grass-cover-crop-USDA-photo-1024x575.jpg 1024w, https://iowacapitaldispatch.com/wp-content/uploads/2021/06/rye-grass-cover-crop-USDA-photo-300x169.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2021/06/rye-grass-cover-crop-USDA-photo-768x431.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2021/06/rye-grass-cover-crop-USDA-photo-e1663184116254.jpg 1000w" sizes="(max-width: 1024px) 100vw, 1024px" /></a> </figure>
                                      
                                    <p class="singleImageCaption"><i class="fas fa-camera"></i> A Soil and Water Conservation District technician consults with a farmer in a cover crop field of rye grass. Cover crops are used to restore soil nutrients and prevent erosion. (Photo by Edwin Remsberg and <a href=https://www.sare.org/publications/cover-crops/image-library/> USDA-SARE</a>)</p>
                                </div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div id="dataContent" class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <p>WASHINGTON — Farmers and academics at a Wednesday hearing stressed the need for members of the U.S. House Agriculture Committee to support regenerative agriculture farming practices in the upcoming farm bill in order to protect topsoil.</p>
<p>U.S. House Agriculture Committee Chair David Scott said he held the hearing to discuss ways policymakers and the Department of Agriculture could help farmers incorporate regenerative agriculture practices. That investment in soil health would curb climate change and prevent a food shortage, the Georgia Democrat said.</p>
<p>Regenerative agriculture occurs in farming and grazing practices that focus on rebuilding organic matter in topsoil, restoring degraded soil biodiversity and improving the water cycle. All of these mitigate climate change by growing plants that capture carbon dioxide and move it into the soil.</p>
<p>“Conventional agriculture models are degrading American soil,” Jeff Moyer, the chief executive officer of Rodale Institute in Kutztown, Pennsylvania, said. Rodale was a pioneer in organic farming.</p>
<p>About 95% of food is grown from topsoil, which is the most important component to food systems. If soil cannot filter water and absorb carbon, it will hinder farmers’ ability to grow food to feed people, creating a food crisis. Around the world, soil is eroding <a target="_blank" href="https://news.cornell.edu/stories/2006/03/slow-insidious-soil-erosion-threatens-human-health-and-welfare">10</a><a target="_blank" href="https://news.cornell.edu/stories/2006/03/slow-insidious-soil-erosion-threatens-human-health-and-welfare"> to 40 times faster than it can be replaced. </a></p>
<p>Moyer said a third of the world’s soil has already degraded and if “the current rate of soil degradation continues, all of the world’s topsoil could be lost within 60 years.”</p>
<p>“The very start of our food supply chain is the earth, and we are losing the viable component of carbon,” Scott said, adding that it’s important to get carbon back into the soil. Carbon is the primary energy source for plants.</p>
<p><a target="_blank" href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EF002396">A study</a> by the University of Massachusetts Amherst in February found that “the Midwest has lost approximately 57.6 billion metric tons of topsoil since farmers began tilling the soil, 160 years ago.”</p>
<p>“The historical erosion rates exceed predictions of present-day erosion rates from national soil erosion assessments and levels considered tolerable by the U.S. Department of Agriculture,” according to the report.</p>
    <h4 class="editorialSubhed">USDA project funding</h4>

	
<p>The Biden administration has funneled as much as $3 billion to projects that will reduce greenhouse gas emissions and sequester carbon in agriculture. On Wednesday, <a target="_blank" href="https://iowacapitaldispatch.com/2022/09/14/usda-more-than-triples-funding-for-climate-smart-agriculture/">USDA announced</a> an expansion of the Partnerships for Climate-Smart Commodities program to fund conservation programs.</p>
<p>Scott said a documentary, titled “<a target="_blank" href="https://kissthegroundmovie.com/">Kiss the Ground</a>,” helped open his eyes to the need to invest in regenerative agriculture.</p>
<p>“That is the way that we make sure that we have food security,” he said.</p>
<p>Republicans on the committee stressed that USDA programs based around regenerative agriculture should not become mandatory, and the top GOP lawmaker, Glenn Thompson of Pennsylvania, argued that “tying food policy to climate policy is harmful.”</p>
<p>“Small farmers can’t always take on the risks that large farms can when adopting new practices, and I certainly don&#8217;t want to be the person that walks on to one of their farms and tells them the federal government mandates that they uphold your economic viability of their operations and livelihoods for the sake of climate change,” Thompson said.</p>
<p>He added that inflation was also more of an issue to farmers and that many farmers in his state <a target="_blank" href="https://www.ers.usda.gov/webdocs/publications/100551/eib-222.pdf">already practice regenerative agriculture</a> such as cover crops, which help prevent soil erosion and keep nutrients in the soil.</p>
<p>Rep. Jim Baird, an Indiana Republican, also questioned whether organic food was more nutritious than that produced by standard farming practices.</p>
<p>Rebecca Larson, the vice president of the Western Sugar Cooperative in Denver, Colorado, said there’s no substantial research that organic food has more nutrients and much of that rhetoric is “fear-based marketing.”</p>
<p><a target="_blank" href="https://pubmed.ncbi.nlm.nih.gov/26878105/">A study from 2019</a> has found that organic production can boost some key nutrients in foods, but most of those increases are moderate.</p>
    <h4 class="editorialSubhed">Rebuilding soil health</h4>

	
<p>Rick Clark, a farmer from Williamsport, Indiana, said he adopted regenerative farming practices for his 7,000-acre cattle farm to rebuild the soil health over the past decade.</p>
<p>“We need to preserve our soil, cause that is going to be the future of our farming,” he said.</p>
<p>Rep. Shontel Brown, an Ohio Democrat, asked Clark how Congress can support regenerative farming efforts.</p>
<p>Clark, a representative from Regenerate America, urged lawmakers to consider bolstering education and technical assistance to farmers wanting to start using those practices, such as the Environmental Quality Incentives Program from USDA. Regenerate America is a coalition of farmers and business partners that lobby for regenerative farming practices in the upcoming farm bill.</p>
<p>“Teaching and a support group is so critical here,” he said.</p>
<p>Clark said he believes these programs should remain voluntary, but that the government should consider giving farmers who implement these practices the biggest share of federal subsidiary benefits. He also urged lawmakers to bolster crop insurance to help reduce the risk farmers have when implementing regenerative farming practices.</p>
<p>“This means bolstering crop insurance by removing outdated barriers and creating incentives that recognize the risk-reduction benefits of soil health and conservation practices and reward farmers implementing those practices — like a ‘good driver’ discount on your car insurance,” he said.</p>
<p>Moyer also pushed for lawmakers to reform crop insurance because current policies “create disincentives for American farmers seeking to transition and operate under a regenerative organic model.”</p>
<p>Clark added that USDA should consider defining what regenerative agriculture means and those practices should be added to labels for consumers. Clark added that many of the practices used in regenerative farming originated from Indigenous farming practices, and said those voices need to be heard by the committee.</p>
    <h4 class="editorialSubhed">Economic benefits</h4>

	
<p>Rep. Alma Adams, a North Carolina Democrat, asked one of the witnesses, Steve Nygren from Chattahoochee Hills, Georgia, how regenerative agriculture can help build local economies.</p>
<p>Nygren is the founder and chief executive officer of Serenbe, which is an urban village within the city limits of Chattahoochee Hills that he and his wife <a target="_blank" href="https://www.asla.org/ContentDetail.aspx?id=47383">created</a> with the vision of a sustainable community.</p>
<p>“Soil health leads to economic vitality,” he said.</p>
<p>He said the shrinking of family farms has an economic impact on the local community. Industrial agriculture is not going to support the local economy the way local farmers do, he said.</p>
<p>“Think of soil health as a way to bring small towns back to life,” Nygren said.</p>
<p>He pointed to his state as an example. In 1950, nearly half of Georgia’s food came from the state, and today that number is nearly a quarter. In Serenbe, 70% of the 40,000 acres is reserved for agriculture and each week 75 families pay $34 for their weekly produce.</p>
<p>“If we bring small farms back into rural communities across the United States, we’ll not only have a local food system that doesn&#8217;t depend on fossil fuels to get it to the shelf, but it can go directly from the farms to the consumer … it will really stimulate the local economy,” he said.</p>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                            <div class="row">
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                                <div class="col-xxl-10 col-xl-10 col-lg-10 col-md-12 col-sm-12 col-12 contentHolder">
                                    <div class="row singleRepublisherRow">
                                        <div class="col-xxl-5 col-xl-5 col-lg-5 col-md-5 col-sm-12 col-12">
                                            <aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar"><section id="republication_tracker_tool-3" class="widget republication_tracker_tool"><div class="widget-wrap"><div id="republication-tracker-tool-modal-content" style="display:none;"><div class="republication-tracker-tool-close">X</div><div class="cc-policy"><style>#republication-tracker-tool-modal-content .articleContainer textarea {height:80px;}.repubAccordion{font-family: "Barlow Condensed", sans-serif; font-weight: 600; font-size: 21px; letter-spacing: .5px; margin-right: 15px; text-transform: uppercase; color: var(--link_blue) !important; background-image: linear-gradient(180deg ,transparent 65%,#E5E9ED 0); background-size: 0 100%; background-repeat: no-repeat; text-decoration: none; transition: background-size .4s ease;margin-bottom:22px;}.repubAccordion:hover{color: var(--brand_one) !important; background-size: 100% 100%;}.republisherButton{margin-top:22px;}</style></div><div class="articleContainer"><div class="article-info"><h1>Topsoil protection should be stressed in the next farm bill, U.S. House Ag panel told</h1>
<p class="byline">by Ariana Figueroa, <a href="https://iowacapitaldispatch.com">Iowa Capital Dispatch</a> <br />September 14, 2022</p>
</div><textarea><h1>Topsoil protection should be stressed in the next farm bill, U.S. House Ag panel told</h1>
<p>by Ariana Figueroa, <a href="https://iowacapitaldispatch.com">Iowa Capital Dispatch</a> <br />September 14, 2022</p>
 <p>WASHINGTON — Farmers and academics at a Wednesday hearing stressed the need for members of the U.S. House Agriculture Committee to support regenerative agriculture farming practices in the upcoming farm bill in order to protect topsoil.</p>
<p>U.S. House Agriculture Committee Chair David Scott said he held the hearing to discuss ways policymakers and the Department of Agriculture could help farmers incorporate regenerative agriculture practices. That investment in soil health would curb climate change and prevent a food shortage, the Georgia Democrat said.</p>
<p>Regenerative agriculture occurs in farming and grazing practices that focus on rebuilding organic matter in topsoil, restoring degraded soil biodiversity and improving the water cycle. All of these mitigate climate change by growing plants that capture carbon dioxide and move it into the soil.</p>
<p>“Conventional agriculture models are degrading American soil,” Jeff Moyer, the chief executive officer of Rodale Institute in Kutztown, Pennsylvania, said. Rodale was a pioneer in organic farming.</p>
<p>About 95% of food is grown from topsoil, which is the most important component to food systems. If soil cannot filter water and absorb carbon, it will hinder farmers’ ability to grow food to feed people, creating a food crisis. Around the world, soil is eroding <a href="https://news.cornell.edu/stories/2006/03/slow-insidious-soil-erosion-threatens-human-health-and-welfare">10</a><a href="https://news.cornell.edu/stories/2006/03/slow-insidious-soil-erosion-threatens-human-health-and-welfare"> to 40 times faster than it can be replaced. </a></p>
<p>Moyer said a third of the world’s soil has already degraded and if “the current rate of soil degradation continues, all of the world’s topsoil could be lost within 60 years.”</p>
<p>“The very start of our food supply chain is the earth, and we are losing the viable component of carbon,” Scott said, adding that it’s important to get carbon back into the soil. Carbon is the primary energy source for plants.</p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EF002396">A study</a> by the University of Massachusetts Amherst in February found that “the Midwest has lost approximately 57.6 billion metric tons of topsoil since farmers began tilling the soil, 160 years ago.”</p>
<p>“The historical erosion rates exceed predictions of present-day erosion rates from national soil erosion assessments and levels considered tolerable by the U.S. Department of Agriculture,” according to the report.</p>
    <h4>USDA project funding</h4>

	
<p>The Biden administration has funneled as much as $3 billion to projects that will reduce greenhouse gas emissions and sequester carbon in agriculture. On Wednesday, <a href="https://iowacapitaldispatch.com/2022/09/14/usda-more-than-triples-funding-for-climate-smart-agriculture/">USDA announced</a> an expansion of the Partnerships for Climate-Smart Commodities program to fund conservation programs.</p>
<p>Scott said a documentary, titled “<a href="https://kissthegroundmovie.com/">Kiss the Ground</a>,” helped open his eyes to the need to invest in regenerative agriculture.</p>
<p>“That is the way that we make sure that we have food security,” he said.</p>
<p>Republicans on the committee stressed that USDA programs based around regenerative agriculture should not become mandatory, and the top GOP lawmaker, Glenn Thompson of Pennsylvania, argued that “tying food policy to climate policy is harmful.”</p>
<p>“Small farmers can’t always take on the risks that large farms can when adopting new practices, and I certainly don&#8217;t want to be the person that walks on to one of their farms and tells them the federal government mandates that they uphold your economic viability of their operations and livelihoods for the sake of climate change,” Thompson said.</p>
<p>He added that inflation was also more of an issue to farmers and that many farmers in his state <a href="https://www.ers.usda.gov/webdocs/publications/100551/eib-222.pdf">already practice regenerative agriculture</a> such as cover crops, which help prevent soil erosion and keep nutrients in the soil.</p>
<p>Rep. Jim Baird, an Indiana Republican, also questioned whether organic food was more nutritious than that produced by standard farming practices.</p>
<p>Rebecca Larson, the vice president of the Western Sugar Cooperative in Denver, Colorado, said there’s no substantial research that organic food has more nutrients and much of that rhetoric is “fear-based marketing.”</p>
<p><a href="https://pubmed.ncbi.nlm.nih.gov/26878105/">A study from 2019</a> has found that organic production can boost some key nutrients in foods, but most of those increases are moderate.</p>
    <h4>Rebuilding soil health</h4>

	
<p>Rick Clark, a farmer from Williamsport, Indiana, said he adopted regenerative farming practices for his 7,000-acre cattle farm to rebuild the soil health over the past decade.</p>
<p>“We need to preserve our soil, cause that is going to be the future of our farming,” he said.</p>
<p>Rep. Shontel Brown, an Ohio Democrat, asked Clark how Congress can support regenerative farming efforts.</p>
<p>Clark, a representative from Regenerate America, urged lawmakers to consider bolstering education and technical assistance to farmers wanting to start using those practices, such as the Environmental Quality Incentives Program from USDA. Regenerate America is a coalition of farmers and business partners that lobby for regenerative farming practices in the upcoming farm bill.</p>
<p>“Teaching and a support group is so critical here,” he said.</p>
<p>Clark said he believes these programs should remain voluntary, but that the government should consider giving farmers who implement these practices the biggest share of federal subsidiary benefits. He also urged lawmakers to bolster crop insurance to help reduce the risk farmers have when implementing regenerative farming practices.</p>
<p>“This means bolstering crop insurance by removing outdated barriers and creating incentives that recognize the risk-reduction benefits of soil health and conservation practices and reward farmers implementing those practices — like a ‘good driver’ discount on your car insurance,” he said.</p>
<p>Moyer also pushed for lawmakers to reform crop insurance because current policies “create disincentives for American farmers seeking to transition and operate under a regenerative organic model.”</p>
<p>Clark added that USDA should consider defining what regenerative agriculture means and those practices should be added to labels for consumers. Clark added that many of the practices used in regenerative farming originated from Indigenous farming practices, and said those voices need to be heard by the committee.</p>
    <h4>Economic benefits</h4>

	
<p>Rep. Alma Adams, a North Carolina Democrat, asked one of the witnesses, Steve Nygren from Chattahoochee Hills, Georgia, how regenerative agriculture can help build local economies.</p>
<p>Nygren is the founder and chief executive officer of Serenbe, which is an urban village within the city limits of Chattahoochee Hills that he and his wife <a href="https://www.asla.org/ContentDetail.aspx?id=47383">created</a> with the vision of a sustainable community.</p>
<p>“Soil health leads to economic vitality,” he said.</p>
<p>He said the shrinking of family farms has an economic impact on the local community. Industrial agriculture is not going to support the local economy the way local farmers do, he said.</p>
<p>“Think of soil health as a way to bring small towns back to life,” Nygren said.</p>
<p>He pointed to his state as an example. In 1950, nearly half of Georgia’s food came from the state, and today that number is nearly a quarter. In Serenbe, 70% of the 40,000 acres is reserved for agriculture and each week 75 families pay $34 for their weekly produce.</p>
<p>“If we bring small farms back into rural communities across the United States, we’ll not only have a local food system that doesn&#8217;t depend on fossil fuels to get it to the shelf, but it can go directly from the farms to the consumer … it will really stimulate the local economy,” he said.</p>
<style> figure, .tipContainer, .socContainer, .subscribeShortcodeContainer, .donateContainer {display:none !important;} .youtubeContainer { position: relative; padding-bottom: 56.25%; padding-top: 30px; height: 0; overflow: hidden; margin-bottom:12px; } .youtubeContainer iframe, .video-container object, .video-container embed { position: absolute; top: 0; left: 0; width: 100% !important; height: 100%; margin: 12px 0px !important; } .newsroomSidebar {width:35%;max-width:35%;padding:10px;border-top:solid 2px black;background-color:#d3d3d3;float:right;margin-left:50px;} .snrsInfoboxSubContainer {padding:10px;border-top:solid 2px black;background-color:#d3d3d3;} .halfwidth {float:right;width:50%;max-width:50%;} .indent2Container {margin-left: 1em;margin-bottom:1em; border-left: solid 1px black;padding-left: 2em;} @media only screen and (max-width: 600px) {.newsroomSidebar {max-width:95%;width:95%;margin-left:4%} .halfwidth {float:none;width:100%;max-width:100%;} }</style>

 <p><a href="https://iowacapitaldispatch.com">Iowa Capital Dispatch</a> is part of States Newsroom, a network of news bureaus supported by grants and a coalition of donors as a 501c(3) public charity. Iowa Capital Dispatch maintains editorial independence. Contact Editor Kathie Obradovich for questions: <a href="mailto:info@iowacapitaldispatch.com">info@iowacapitaldispatch.com</a>. Follow Iowa Capital Dispatch on <a href="https://facebook.com/iowacapitaldispatch">Facebook</a> and <a href="https://twitter.com/@IowaCapDispatch">Twitter</a>.</p></textarea>	<div class="row">
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-start align-items-md-start">
		<a href="/republishing-guidelines" target="_blank" class="repubAccordion" style="margin-bottom:0px;">View Republishing Guidelines  <span id="butternutSquash"><i class="fas fa-caret-right" style="color:var(--brand_two);"></i></span></a>

		</div>
		<div class="col-12 col-md-6 d-flex justify-content-center flex-column align-items-center align-content-center align-content-md-end align-items-md-end mt-4 mt-md-0">
			<style> .republisherButton:hover {color: black;} </style>
		<button class="republisherButton" style="margin-top:0px;background-color:var(--brand_two);" onclick="copyToClipboard('#republication-tracker-tool-modal-content .articleContainer textarea')">Copy to clipboard</button>
	<div id="copyFBText" style="margin-top:10px;"></div>
		</div>
	</div>
	</div></div><div id="republication-tracker-tool-modal" style="display:none;" data-postid="27325" data-pluginsdir="https://iowacapitaldispatch.com/wp-content/plugins">1</div><div class="repubWidgetContainer"><a class="imgLink" target="_blank" href="http://creativecommons.org/licenses/by-nd/4.0/"><img class="ccImg" alt="Creative Commons License" style="border-width:0" src="https://iowacapitaldispatch.com/wp-content/plugins/states-newsroom/republisher/assets/img/ccwhite.png" /></a><div class="license"><button name="Republish" id="cc-btn" class="republication-tracker-tool-button">Republish</button></div></div></div></section>
</aside>                                        </div>
                                        <div class="col-xxl-7 col-xl-7 col-lg-7 col-md-7 col-sm-12 col-12">
                                            <p class="singleRepublisherText">Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site. Please see our republishing guidelines for use of photos and graphics.</p>
                                        </div>
                                    </div>
                                </div>
                                <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-0 col-sm-0 col-0"></div>
                            </div>
                                                    </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-1 col-md-1 col-sm-0 col-0"></div>
                    </div>
                    <div class="row singleBottomRow">
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>

                        <div class="col-xxl-4 col-xl-4 col-lg-5 col-md-6 col-sm-12 col-12"> 
                            <div class="row authorBoxRow"><div class="col-3"><div class="authorBoxAvatar"><img src="https://iowacapitaldispatch.com/wp-content/uploads/2020/09/IMG-9620-150x150.jpg" width="96" height="96" alt="Ariana Figueroa" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></div><div class="col-9"><span class="authorBoxName"><a href="/author/arianafigueroa"><h6>Ariana Figueroa</h6></a><a href="/cdn-cgi/l/email-protection#0c6d6a656b79697e636d4c7f786d78697f62697b7f7e636361226f6361"><i class="fas fa-envelope"></i></a><a href="https://twitter.com/arianalfigueroa"><i class="fab fa-twitter"></i></a></span><div class="authorBoxDescription"><p>Ariana covers the nation's capital for States Newsroom. Her areas of coverage include politics and policy, lobbying, elections and campaign finance.</p></div><a class="authorBoxMore" href="https://iowacapitaldispatch.com/author/arianafigueroa">MORE FROM AUTHOR</a></div></div> 
                        </div>
                        <div class="col-xxl-6 col-xl-6 col-lg-7 col-md-6 col-sm-12 col-12 relatedCol"> 
                            <h4 class="relatedNewsTitle">Related News</h4>
                            <div class="crp_related  "><div class="row"><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://iowacapitaldispatch.com/2022/03/01/bidens-state-of-the-union-address/"     class="crp_link post-23664"><figure><img  src="https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu--300x165.jpg" class="crp_thumb crp_featured" alt="Biden&#039;s State of the Union address" title="Biden&#039;s State of the Union address" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu--300x165.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu--768x422.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu-.jpg 883w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu--300x165.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu--768x422.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2022/03/biden-speech-copies-sotu-.jpg 883w" /></figure><span class="crp_title">Biden's State of the Union address</span></a><span class="crp_author">  by <a href="https://iowacapitaldispatch.com/author/iowa-capital-dispatch/">Iowa Capital Dispatch</a></span> <span class="crp_date"> March 1, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://iowacapitaldispatch.com/2022/06/06/restaurant-inspection-update-sewage-rodent-carcasses-mold-and-filth/"     class="crp_link post-25406"><figure><img  src="https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--300x207.jpg" class="crp_thumb crp_featured" alt="Restaurant inspection update: Sewage, rodent carcasses, mold and filth" title="Restaurant inspection update: Sewage, rodent carcasses, mold and filth" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--300x207.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--1024x708.jpg 1024w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--768x531.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--100x70.jpg 100w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--218x150.jpg 218w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections-.jpg 1166w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--300x207.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--1024x708.jpg 1024w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--768x531.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--100x70.jpg 100w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections--218x150.jpg 218w, https://iowacapitaldispatch.com/wp-content/uploads/2020/02/Restaurant-Inspections-.jpg 1166w" /></figure><span class="crp_title">Restaurant inspection update: Sewage, rodent carcasses, mold&hellip;</span></a><span class="crp_author">  by <a href="https://iowacapitaldispatch.com/author/clarkkauffman/">Clark Kauffman</a></span> <span class="crp_date"> June 6, 2022</span> </div><div class="col-xxl-4 col-xl-4 col-lg-4 col-md-6 col-sm-6 col-6"><a href="https://iowacapitaldispatch.com/2022/04/18/restaurant-update-flies-in-the-cheese-ants-in-the-sugar-and-moldy-ribs/"     class="crp_link post-24596"><figure><img  src="https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--300x207.jpg" class="crp_thumb crp_featured" alt="Restaurant update: Flies in the cheese, ants in the sugar and moldy ribs" title="Restaurant update: Flies in the cheese, ants in the sugar and moldy ribs" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--300x207.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--1024x708.jpg 1024w, https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--768x531.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections-.jpg 1166w" sizes="(max-width: 300px) 100vw, 300px" srcset="https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--300x207.jpg 300w, https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--1024x708.jpg 1024w, https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections--768x531.jpg 768w, https://iowacapitaldispatch.com/wp-content/uploads/2022/04/Restaurant-Inspections-.jpg 1166w" /></figure><span class="crp_title">Restaurant update: Flies in the cheese, ants in the sugar&hellip;</span></a><span class="crp_author">  by <a href="https://iowacapitaldispatch.com/author/clarkkauffman/">Clark Kauffman</a></span> <span class="crp_date"> April 18, 2022</span> </div></div><div class="crp_clear"></div></div>                        </div>
                        <div class="col-xxl-1 col-xl-1 col-lg-0 col-md-0 col-sm-0 col-0"></div>
                    </div>
                </div>    
            </div>
        </main><!-- .site-main -->
    </div><!-- .content-area -->

</div>
<footer>
    <div class="footerFullWidthTaglineRow">
        <div class="container">
            <div class="row">
                <div class="col-12 text-center">
                    <h2 class="footerTagline">Community journalism for democracy</h2>
                </div>
            </div>
        </div>
    </div>
    <div class="footerFullWidthContentRow">
        <div class="container">
            <div class="row democracyToolkitRow">
                <div class="col-12 democracyToolkitCol px-0">
                    <div class="democracyToolkitFlexContainer">
                        <h6>Democracy Toolkit  //  </h6>
                        <a target="_blank" href="https://sos.iowa.gov/elections/voterinformation/voterregistration.html">Register to Vote</a>
                        <span> | </span>
                        <a target="_blank" href="https://sos.iowa.gov/elections/voterreg/pollingplace/search.aspx">Find Your Precinct</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.legis.iowa.gov/legislators/find">Find Your State Legislator</a>
                        <span> | </span>
                        <a target="_blank" href="https://www.house.gov/representatives#state-iowa">Contact Your U.S. Representative</a>
                        <span> | </span>
                        <a target="_blank" href="http://www.senate.gov/general/contact_information/senators_cfm.cfm">Contact Your U.S. Senator</a>
                    </div>
                    <div class="democracyToolkitMobileContainer mobileOnly">
                        <ul id="accordion" class="accordion mobileFooterAccordian" style="list-style-type:none !important;">
                            <li>
                                <div class="link mobileDemocracyHeader"><p>DEMOCRACY TOOLKIT<i style="float:right;margin-top:8px;" id="accordianSwitch" class="fa fa-chevron-down"></i></p></div>
                                <ul class="submenu mobileDemocracySubmenu" style="display:none;">
                                    <li><a target="_blank" href="https://sos.iowa.gov/elections/voterinformation/voterregistration.html">Register to Vote</a></li>
                                    <li><a target="_blank" href="https://sos.iowa.gov/elections/voterreg/pollingplace/search.aspx">Find Your Precinct</a></li>
                                    <li><a target="_blank" href="https://www.legis.iowa.gov/legislators/find">Find Your State Legislator</a></li>
                                    <li><a target="_blank" href="https://www.house.gov/representatives#state-iowa">Contact Your U.S. Representative</a></li>
                                    <li><a target="_blank" href="http://www.senate.gov/general/contact_information/senators_cfm.cfm">Contact Your U.S. Senator</a></li>
                                </ul>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-xxl-2 col-xl-2 col-lg-2 col-md-2 col-sm-4 col-4 text-center">
                    <img src="/wp-content/themes/genesis-child/icons/footerLogo.png" class="footerLogo" />
                    <p class="footerCopyright">&copy; Iowa Capital Dispatch, 2022</p>
                </div>
                <div class="col-xxl-4 col-xl-4 col-lg-4 col-md-4 col-sm-8 col-8 text-left footerAboutCol">
                    <span class="footerAboutColHead"><h4>ABOUT US</h4><a href="/cdn-cgi/l/email-protection#0b62656d644b62647c6a686a7b627f6a676f62787b6a7f686325686466"><i class="fas fa-envelope"></i></a></span>
                    <p> Iowans value integrity in their government. Free and independent journalism is what keeps our public servants accountable and responsive to the people. That’s why Iowa Capital Dispatch, a nonprofit, independent source for quality journalism, is working every day to keep you informed about what government officials are doing with your money, your freedom and your safety.</p>
                    <p class="mobileOnly"><span class="footerTermsPrivacy"><a href="/deij-policy" style="color:white;line-height:15px;">DEIJ Policy</a> | <a href="/ethics-policy" style="color:white;line-height:15px;">Ethics Policy</a> | <a href="/privacy-policy" style="color:white;line-height:15px;">Privacy Policy</a></span></p>
                    <div class="footerSocialShares">
                        <span>
                            <a target="_blank" href="https://twitter.com/IowaCapDispatch">
                                <i class="fab fa-twitter"></i>
                            </a>
                            <a target="_blank" href="https://www.facebook.com/iowacapitaldispatch">
                                <i class="fab fa-facebook-f"></i>
                            </a>
                                                        <a target="_blank" href="https://apple.news/TE7NXJJhLTBqzgmRSaTpzoA">
                                <i class="fab fa-apple"></i>
                            </a>
                        </span>
                    </div>
                </div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-1 col-sm-0 col-0"></div>
                <div class="col-xxl-3 col-xl-3 col-lg-3 col-md-5 col-sm-12 col-12 footerRepublisher">
                    <img src="/wp-content/themes/genesis-child/icons/ccwhite.png" class="footerCCLogo" />
                    <p>Our stories may be republished online or in print under Creative Commons license CC BY-NC-ND 4.0. We ask that you edit only for style or to shorten, provide proper attribution and link to our web site.</p>
                    <span class="footerTermsPrivacy mobileOff"><a href="/deij-policy">DEIJ Policy</a> | <a href="/ethics-policy">Ethics Policy</a> | <a href="/privacy-policy">Privacy Policy</a></span>
                </div>
                <div class="col-xxl-0 col-xl-0 col-lg-0 col-md-0 col-sm-12 col-12 mobileOnly tabletToo">
                    <div class="footerMobileSocialFlexContainer">
                        <a target="_blank" href="/cdn-cgi/l/email-protection#264f484049664f4951474547564f52474a424f55564752454e0845494b">
                            <i class="fas fa-envelope"></i>
                        </a>
                        <a target="_blank" href="https://twitter.com/IowaCapDispatch">
                            <i class="fab fa-twitter"></i>
                        </a>
                        <a target="_blank" href="https://www.facebook.com/iowacapitaldispatch">
                            <i class="fab fa-facebook-f"></i>
                        </a>
                                                <a target="_blank" href="https://apple.news/TE7NXJJhLTBqzgmRSaTpzoA">
                            <i class="fab fa-apple"></i>
                        </a>
                    </div>
                    <div class="mobileOnly tabletToo footerMobileCopyrightContainer">
                        <span class="footerCopyrightMobile">&copy; Iowa Capital Dispatch, 2022</span>
                    </div>
                </div>
            </div>

        </div>
    </div>
</footer>
</div><link rel='stylesheet' id='republication-tracker-tool-css-css'  href='https://iowacapitaldispatch.com/wp-content/plugins/states-newsroom/republisher/assets/widget.css?ver=1.0.1' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://iowacapitaldispatch.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-includes/js/wp-embed.min.js?ver=5.8.5' id='wp-embed-js'></script>
<script type='text/javascript' src='https://iowacapitaldispatch.com/wp-content/plugins/states-newsroom/republisher/assets/widget.js?ver=1.0.1' id='republication-tracker-tool-js-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-5e80c6ce4b880b7c309","applicationID":"986007881","transactionName":"Y11VMhNRWRIFVkQLDVoXdgUVWVgPS0ZZDAVYXQ==","queueTime":0,"applicationTime":114,"atts":"TxpWRFtLShw=","errorBeacon":"bam.nr-data.net","agent":""}</script></body></html>
